Hi All,
I have SCO version 5.0.7 and this morning when I came to the Office there was an error message on the console. it says "WARNING:The Policy Manager has died. Please reboot your system" I think because of this some cron did not started yesterday night. I downlaoded a patch from SCO Site and installed. Right now I solved the problem. is there anybody to explain why my cron did not started ??
thanks
Alice